C3 '71 drypper olie

Michael O
Indlæg: 0
Tilmeldt: 9. aug 2013, 08:52

C3 '71 drypper olie

Indlægaf Michael O » 6. sep 2013, 07:59

Hej alle

Så fik jeg endelig min første Vette hjem :D
Kan dog se at den drypper en lille smule olie når den står hjemme i carporten.

Som jeg umiddelbart kan vurdere må det være gearkassen.

Er det normalt eller noget jeg skal være obs på?

På forhånd tak :)

Michael

Allan-2506
Indlæg: 0
Tilmeldt: 17. jan 2013, 08:45

Hej Michael, Tillykke med vetten

Indlægaf Allan-2506 » 6. sep 2013, 15:27

Hej Michael, Tillykke med vetten :patriot: Jeg vil tro det kommer fra bageste krumtap-pakdåse, det er et velkendt problem, der først blev løst i 1986, her er hvad der står i min C4 bog om dette : The main rear seal was changed to a modern, leak free, one-piece design. Leaking engine oil from Chevrolets may have helped lay the dust of America's highways, but the dripping rear main seal was becoming inexcusable after 30 years. Hihi, mvh Allan

bruno-886
Indlæg: 0
Tilmeldt: 16. jan 2007, 21:14

Hej alle Så fik jeg endelig

Indlægaf bruno-886 » 6. sep 2013, 18:09


Hej alle

Så fik jeg endelig min første Vette hjem :D
Kan dog se at den drypper en lille smule olie når den står hjemme i carporten.

Som jeg umiddelbart kan vurdere må det være gearkassen.

Er det normalt eller noget jeg skal være obs på?

På forhånd tak :)

Michael

En rigtig C3 drypper altid lidt oile ellers er den løbet tør :auto:

Hassø
Indlæg: 2
Tilmeldt: 6. aug 2013, 09:30

Tak for det begge 2

Indlægaf Hassø » 9. sep 2013, 07:18

Tak for det begge 2 :)
Jeg må lige prøve at se hvor det kommer fra.

For umiddelbart ser det ud som om det kommer fra "strømfordeleren" (ved ikke hvad den præcis hedder) ved motoren.

Men hvis det er ved krumtap-pakdåsen er det vel til selv at skifte?

Hilsen Michael

Gert Andersen_
Indlæg: 0
Tilmeldt: 9. jun 2011, 10:36

Hej Michael. Hvis det er fra

Indlægaf Gert Andersen_ » 9. sep 2013, 21:50

Hej Michael.
Hvis det er fra strømfordeleren, kan det være fordi den pakning der sidder hvor denne er monteret i indsugningsmanifolden, mangler eller er i stykker.
Det er nok mere sandsynligt at der er en utæthed ved bagkanten af manifolden, hvor den er monteret mod blokken og topstykkerne.
Tør området rent for olie, og mærk så efter når du har kørt en tur.

Gert

Hassø
Indlæg: 2
Tilmeldt: 6. aug 2013, 09:30

Hej Michael. Hvis det er fra

Indlægaf Hassø » 16. sep 2013, 12:54


Hej Michael.
Hvis det er fra strømfordeleren, kan det være fordi den pakning der sidder hvor denne er monteret i indsugningsmanifolden, mangler eller er i stykker.
Det er nok mere sandsynligt at der er en utæthed ved bagkanten af manifolden, hvor den er monteret mod blokken og topstykkerne.
Tør området rent for olie, og mærk så efter når du har kørt en tur.

Gert


Hej Gert

Tak for det!

Jeg kigger på det igen.

Hilsen Michael

Tommy
Indlæg: 1
Tilmeldt: 1. aug 2003, 02:52

Der hvor den er utæt

Indlægaf Tommy » 17. sep 2013, 08:18

Der hvor den er utæt er stedet klinisk rent.


Tilbage til "Teknisk Forum"

Hvem er online

Brugere der læser dette forum: Ingen og 1 gæst