Hjælp søges"servo styrings problem"

Teknisk relateret snak
Frank Sarong
Indlæg: 0
Tilmeldt: 21. feb 2012, 09:17

Hjælp søges"servo styrings problem"

Indlægaf Frank Sarong » 21. apr 2013, 17:55

Hej.
Håber der er nogle herinde der kan hjælpe med et svar,på et problem der er opstået.
Da min regulerings ventil til servoen var utæt,købte jeg et rep sæt"PS Contol Valve Seal Rebuild Kit"
Dette er monteret/udskiftet.Alt er samlet,og nyt servo olie på.
Men men,da jeg starter bilen op drejer servoen hjulet til højre side,uden at jeg drejer på rattet.
Så afmonterede vi Regulerings Ventilen igen,da vi muligvis måske havde spændt den for hårdt op,så der ikke var "slup" i den.
På med den igen,startede motoren,og så drejer den hjulet til den modsatte side,uden at røre ved rattet.
Nogen der kan svare,og hjælpe med dette problem.

De bedste vette hilsner
Frank Sarong.*1363.

Piet
Indlæg: 10
Tilmeldt: 14. apr 2016, 13:46

ude for enden af ventilen

Indlægaf Piet » 22. apr 2013, 11:29

ude for enden af ventilen (ud mod venstre forhul) sidder den en metalkappe, vrik denne af.
inden under kappen kan du se en lille skrue.
løft bilen op så forhjulene ikke rører jorden, drej nu stille og roligt på skruen indtil hjulene hverken drejer til højre eller venstre.

Frank Sarong
Indlæg: 0
Tilmeldt: 21. feb 2012, 09:17

Hej Piet. Tusinde tak for hjælpen.Nu

Indlægaf Frank Sarong » 22. apr 2013, 17:09

Hej Piet.
Tusinde tak for hjælpen.Nu virker det.
Mvh Frank Sarong *1363.


Tilbage til "Generelt teknisk forum"

Hvem er online

Brugere der læser dette forum: Ingen og 2 gæster